Perlipse

Prerequisites

Perlipse declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::Accessor0.31Class-Accessor-0.34117.14
Module::Pluggable3.8Module-Pluggable-5.1117.14
PPI1.20401PPI-1.218128.57
Test::Simple0.8Test-Simple-1.001006128.57
XML::Writer0.604XML-Writer-0.625128.57