Persec

Errors

Persec-0.0-TRIAL has the following 3 errors.

CategoryError
missing_build_prereqsModern-Perl,YAML
missing_prereqsModern-Perl
no_invalid_versions{"lib/Persec.pm":{"Persec":"our $VERSION = 0.0;"}}