Petal-Mail

Prerequisites

Petal-Mail declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Petal1.06Petal-2.23128.57
MKDoc::XML0.61MKDoc-XML-0.75120.00
Encode1.75Encode-2.82125.71