Pg-Explain

Prerequisites

Pg-Explain declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Clone0Clone-0.38125.71
Digest::SHA10Digest-SHA1-2.13131.43
HOP::Lexer0HOP-Lexer-0.032128.57
JSON0JSON-2.90128.57
XML::Simple0XML-Simple-2.22134.29
YAML0YAML-1.15125.71
perl5.010perl0.00

Pg-Explain declares the following 4 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::Deep0Test-Deep-1.120131.43
Test::Exception0Test-Exception-0.43131.43
Test::More0Test-Simple-1.001014122.86
autodie0autodie-2.29131.43

Pg-Explain declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4216134.285714285714