Errors

build_prereq_matches_use
  • strict
consistent_version
0.01,0.03,0.1002,0.1003,0.2021_01
prereq_matches_use
  • IO::Socket
  • strict
  • vars
use_strict
Bundle::PlRPC
use_warnings
Bundle::PlRPC, RPC::PlClient, RPC::PlClient::Comm, RPC::PlServer, RPC::PlServer::Comm, RPC::PlServer::Test