Plack-App-Apache-ActionWrapper

Prerequisites

Plack-App-Apache-ActionWrapper declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Spec0PathTools-3.47125.00
Plack0.9021Plack-1.0030131.25
Plack::Component0Plack-1.0030131.25
base0base-2.18112.50
strict0perl0.00
warnings0perl0.00

Plack-App-Apache-ActionWrapper declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375