Plack-App-DAIA

Errors

Plack-App-DAIA-0.41 has the following 2 errors.

CategoryError
use_strictPlack::App::DAIA::Test
use_warningsPlack::App::DAIA::Test