Plack-App-DAV

Prerequisites

Plack-App-DAV declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Filesys::Virtual::Plain0Filesys-Virtual-Plain-0.10122.86
HTTP::Request0HTTP-Message-6.06128.57
Net::DAV::Server0Net-DAV-Server-1.305120.00
Plack0.9021Plack-1.0032128.57

Plack-App-DAV declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98131.43

Plack-App-DAV declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98131.428571428571