Plack-App-OpenVPN-Status

Prerequisites

Plack-App-OpenVPN-Status declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Plack0.9979Plack-1.0033128.57
Text::MicroTemplate0.15Text-MicroTemplate-0.20128.57
parent0parent-0.228120.00
perl5.010000perl0.00
strict0perl0.00
warnings0perl0.00

Plack-App-OpenVPN-Status declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.98Test-Simple-1.001009128.57

Plack-App-OpenVPN-Status declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.04131.428571428571