Plack-App-PHPCGI

Prerequisites

Plack-App-PHPCGI declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Emulate::PSGI0.15CGI-Emulate-PSGI-0.15134.38
File::Spec0PathTools-3.47125.00
File::Which0File-Which-1.09131.25
Plack1.0013Plack-1.0030131.25
parent0parent-0.228121.88

Plack-App-PHPCGI declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-6.98134.38
Test::More0Test-Simple-1.001003131.25

Plack-App-PHPCGI declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-6.98134.375