Plack-App-unAPI

Prerequisites

Plack-App-unAPI declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Plack1.0Plack-1.0030131.25
perlv5.10.1perl0.00

Plack-App-unAPI declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375