Plack-Handler-AnyEvent-FCGI

Prerequisites

Plack-Handler-AnyEvent-FCGI declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AnyEvent::FCGI0AnyEvent-FCGI-0.04118.75
IO::Handle::Util0IO-Handle-Util-0.01118.75
Plack0.997Plack-1.0030131.25
perl5.8.1perl0.00

Plack-Handler-AnyEvent-FCGI declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.96134.38
Test::More0.88Test-Simple-1.001003131.25
Test::Requires0Test-Requires-0.07137.50

Plack-Handler-AnyEvent-FCGI declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.96134.375