Plack-Handler-AnyEvent-ReverseHTTP

Errors

Plack-Handler-AnyEvent-ReverseHTTP-0.04 has the following 4 errors.

CategoryError
consistent_version0.03,0.04
missing_prereqsHTTP-Message
use_strictPlack::Server::ReverseHTTP
use_warningsPlack::Handler::AnyEvent::ReverseHTTP, Plack::Server::ReverseHTTP