Plack-Middleware-Auth-QueryString

Prerequisites

Plack-Middleware-Auth-QueryString declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Plack0Plack-1.0030131.25

Plack-Middleware-Auth-QueryString declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-6.98134.38

Plack-Middleware-Auth-QueryString declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-6.98134.375