Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Devel::NYTProf 0 Devel-NYTProf-6.03 6.03 -
Filter::Util::Call 0 Filter-1.55 1.55 5.007003
Plack 0 Plack-1.0039 1.0039 -
Plack::Middleware::Debug 0 Plack-Middleware-Debug-0.16 0.16 -
perl 5.8.0 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.42 ExtUtils-MakeMaker-7.24 7.24 5.008009

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.42 ExtUtils-MakeMaker-7.24 7.24 5.008009