Plack-Middleware-Deflater

Errors

Plack-Middleware-Deflater-0.12 has the following 1 errors.

CategoryError
missing_build_prereqsHTTP-Message,IO-Handle-Util