Plack-Middleware-LogWarn

Prerequisites

Plack-Middleware-LogWarn declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Plack0.9979Plack-1.0030131.25
Test::Deep0.108Test-Deep-0.112131.25
Test::More0.98Test-Simple-1.001003131.25

Plack-Middleware-LogWarn declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375