Plack-Middleware-Session

Errors

Plack-Middleware-Session-0.21 has the following 3 errors.

CategoryError
consistent_version0.10,0.21
missing_build_prereqsHTTP-Message
use_warningsPlack::Middleware::Session::Cookie