Plack-Middleware-Session-SerializedCookie

Prerequisites

Plack-Middleware-Session-SerializedCookie declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Plack0Plack-1.0031128.571428571429
Test::More0.88Test-Simple-1.001006128.571428571429