Plack-Middleware-Static-Range

Errors

Plack-Middleware-Static-Range-0.01 has the following 2 errors.

CategoryError
meta_yml_conforms_to_known_spec'HASH(0x59f9e90)' for 'repository' does not have a URL scheme (resources -> repository) [Validation: 1.4]
valid_signatureWARNING: This key is not certified with a trusted signature! Primary key fingerprint: 66B2 B78E D1B7 7641 4861 D592 B4B3 DD37 3C35 01A0