Plack-Middleware-XFrameOptions-All

Prerequisites

Plack-Middleware-XFrameOptions-All declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Plack::Middleware0Plack-1.0033128.57
Plack::Util0Plack-1.0033128.57
Plack::Util::Accessor0Plack-1.0033128.57
parent0parent-0.228120.00

Plack-Middleware-XFrameOptions-All declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.3601Module-Build-0.4210134.29
Test::More0Test-Simple-1.001009128.57

Plack-Middleware-XFrameOptions-All declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.31ExtUtils-MakeMaker-7.04131.428571428571
Module::Build0.3601Module-Build-0.4210134.285714285714