Plack-Middleware-XSLT

Prerequisites

Plack-Middleware-XSLT declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Plack0Plack-1.0033128.57
Try::Tiny0Try-Tiny-0.22134.29
XML::LibXML1.62XML-LibXML-2.0117134.29
XML::LibXSLT1.62XML-LibXSLT-1.92134.29
perl5.008perl0.00

Plack-Middleware-XSLT declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Touch0File-Touch-0.09134.29
HTTP::Request::Common0HTTP-Message-6.06128.57
XML::LibXML::Cache0.12XML-LibXML-Cache-0.12125.71

Plack-Middleware-XSLT declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.02131.428571428571
XML::LibXML::Cache0.12XML-LibXML-Cache-0.12125.714285714286