Plucene-Analysis-CJKAnalyzer

Errors

Plucene-Analysis-CJKAnalyzer-0.02 has the following 2 errors.

CategoryError
missing_prereqsYAML
use_warningsPlucene::Analysis::CJKAnalyzer