Pod-CYOA

Errors

Pod-CYOA-0.002 has the following 3 errors.

CategoryError
missing_prereqsPod-Elemental-Transformer-PPIHTML
proper_libsmisc/Devel/Pod.pm
use_warningsDevel::Pod