Pod-Elemental-Transformer-SynHi

Prerequisites

Pod-Elemental-Transformer-SynHi declares the following 11 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
HTML::Entities0HTML-Parser-3.71128.57
List::MoreUtils0List-MoreUtils-0.33128.57
Moose0Moose-2.1402134.29
Moose::Role0Moose-2.1402134.29
MooseX::Types0MooseX-Types-0.45134.29
MooseX::Types::Moose0MooseX-Types-0.45134.29
Pod::Elemental0Pod-Elemental-0.103002131.43
Pod::Elemental::Transformer0Pod-Elemental-0.103002131.43
Pod::Elemental::Types0Pod-Elemental-0.103002131.43
namespace::autoclean0namespace-autoclean-0.22134.29
perlv5.10.0perl0.00

Pod-Elemental-Transformer-SynHi declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.96Test-Simple-1.001009128.57
strict0perl0.00
warnings0perl0.00

Pod-Elemental-Transformer-SynHi declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.02131.428571428571