Pod-Elemental-Transformer-VimHTML

Prerequisites

Pod-Elemental-Transformer-VimHTML declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Encode0Encode-2.59128.13
Moose0Moose-2.1204134.38
Pod::Elemental::Transformer::SynHi0Pod-Elemental-Transformer-SynHi-0.101000134.38
Text::VimColor0Text-VimColor-0.24137.50

Pod-Elemental-Transformer-VimHTML declares the following 6 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Spec0PathTools-3.40128.13
IO::Handle0IO-1.25128.13
IPC::Open30perl0.00
Test::More0.96Test-Simple-1.001003131.25
strict0perl0.00
warnings0perl0.00

Pod-Elemental-Transformer-VimHTML declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.96134.375