Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Moose 0 Moose-2.1804 2.1804 -
Pod::Elemental 0.092941 Pod-Elemental-0.103004 0.103004 -
Pod::Elemental::Transformer 0 Pod-Elemental-0.103004 0.103004 -
Pod::Elemental::Types 0 Pod-Elemental-0.103004 0.103004 -
Pod::Weaver::Role::Dialect 0 Pod-Weaver-4.013 4.013 -
Pod::WikiDoc 0.18 Pod-WikiDoc-0.20 0.20 -
namespace::autoclean 0 namespace-autoclean-0.28 0.28 -
perl 5.006 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.18 7.18 5.000000
File::Spec 0 PathTools-3.62 3.62 5.004050
Pod::Elemental 0.092941 Pod-Elemental-0.103004 0.103004 -
Pod::Elemental::Transformer::Pod5 0 Pod-Elemental-0.103004 0.103004 -
Test::More 0 Test-Simple-1.302049 1.302049 5.006002
perl 5.006 - - -
strict 0 perl-5.24.0 5.24.0 5.000000
warnings 0 perl-5.24.0 5.24.0 5.006000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.17 ExtUtils-MakeMaker-7.18 7.18 5.006002
perl 5.006 - - -