Pod-HtmlEasy

Prerequisites

Pod-HtmlEasy declares the following 14 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301128.13
English0perl0.00
Exporter::Easy0.16Exporter-Easy-0.17137.50
File::Slurp9999.13File-Slurp-9999.19121.88
IPC::Run0.8IPC-Run-0.92128.13
Pod::Escapes1.04Pod-Escapes-1.06137.50
Pod::ParseLink1.06podlators-2.5.3121.88
Pod::Parser0Pod-Parser-1.62121.88
Readonly1.03Readonly-2.00134.38
Regexp::Common2.12Regexp-Common-2013031301134.38
Regexp::Common::Email::Address1.01Regexp-Common-Email-Address-1.01128.13
Test::More0.94Test-Simple-1.001003131.25
feature1.16perl0.00
version0.82version-0.9908131.25

Pod-HtmlEasy declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.38

Pod-HtmlEasy declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.375