Pod-LaTeX

Errors

Pod-LaTeX-0.52 has the following 3 errors.

CategoryError
manifest_matches_distCannot find MANIFEST in dist.
meta_yml_is_parsableMETA.yml was not found
use_warningsPod::LaTeX