Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Pod::Find 0 Pod-Parser-1.63 1.63 5.006000
Pod::ParseUtils 0.3 Pod-Parser-1.63 1.63 5.008001
Pod::Parser 0 Pod-Parser-1.63 1.63 5.006000
Pod::Select 0 Pod-Parser-1.63 1.63 5.006000
if 0 if-0.0606 0.0606 5.006002

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::More 0 Test-Simple-1.302019 1.302019 5.006002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Build 0.36 Module-Build-0.4218 0.4218 5.011003
deprecated 5.019000
removed 5.021000