Pod-Outline

Prerequisites

Pod-Outline declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Pod::Usage1.12Pod-Usage-1.64118.75
Test::More0Test-Simple-1.001003131.25