Pod-POM-View-HTML-Filter

Prerequisites

Pod-POM-View-HTML-Filter declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Pod::POM0.17Pod-POM-0.29127.27
Test::More0Test-Simple-1.001003130.30

Pod-POM-View-HTML-Filter declares the following 7 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
PPI1.111PPI-1.215130.30303030303
PPI::HTML1.06PPI-HTML-1.08133.333333333333
Perl::Tidy20031021Perl-Tidy-20140711130.30303030303
Syntax::Highlight::Engine::Kate0.02Syntax-Highlight-Engine-Kate-0.09121.212121212121
Syntax::Highlight::HTML0.02Syntax-Highlight-HTML-0.04124.242424242424
Syntax::Highlight::Shell0.02Syntax-Highlight-Shell-0.04124.242424242424
Text::WikiFormat0.76Text-WikiFormat-0.81127.272727272727