Errors

build_prereq_matches_use
  • YAML
meta_yml_is_parsable
Error reading from file 'Pod-POM-View-SPIP-0.03/META.yml': utf8 "\xE9" does not map to Unicode
no_pod_errors
Pod-POM-View-SPIP-0.03/lib/Pod/POM/View/SPIP.pm -- Around line 653: Non-ASCII character seen before =encoding in 'Jérôme'. Assuming ISO8859-1
use_warnings
Pod::POM::View::SPIP