Pod-Parser-Groffmom

Prerequisites

Pod-Parser-Groffmom declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose0.6Moose-2.1211134.29
MooseX::NonMoose0.07MooseX-NonMoose-0.26131.43
Perl6::Junction1.4Perl6-Junction-1.60000125.71
Syntax::Highlight::Engine::Kate0.06Syntax-Highlight-Engine-Kate-0.09120.00

Pod-Parser-Groffmom declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.94Test-Simple-1.001003128.57
Test::Most0.21Test-Most-0.34128.57

Pod-Parser-Groffmom declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.35Module-Build-0.4208134.285714285714