Pod-Peapod

Errors

Pod-Peapod-0.42 has the following 4 errors.

CategoryError
consistent_version0.07,0.42
missing_prereqsTk
use_strictPeapod::Base
use_warningsPeapod::Base