Pod-PseudoPod-LaTeX

Prerequisites

Pod-PseudoPod-LaTeX declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Basename0perl0.00
File::Spec::Functions0PathTools-3.40128.13
Pod::PseudoPod0.16Pod-PseudoPod-0.18128.13
perl5.008006perl0.00

Pod-PseudoPod-LaTeX declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
IO::String0IO-String-1.08125.00
Test::More0.60Test-Simple-1.001003131.25

Pod-PseudoPod-LaTeX declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.96134.375