Pod-Readme

Prerequisites

Pod-Readme declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301125.71
File::Copy0perl0.00
IO::File0IO-1.25125.71
Pod::Text3.0podlators-2.5.3120.00
Regexp::Common0Regexp-Common-2013031301131.43
Test::More0Test-Simple-1.001006128.57

Pod-Readme declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.43

Pod-Readme declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571