Pod-Simple-Wiki-Googlecode

Prerequisites

Pod-Simple-Wiki-Googlecode declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Pod::Simple::Wiki0Pod-Simple-Wiki-0.16128.13
Test::More0Test-Simple-1.001003131.25