Pod-Simple-XHTML-BlendedCode

Errors

Pod-Simple-XHTML-BlendedCode-1.003 has the following 2 errors.

CategoryError
consistent_version1.000,1.003
manifest_matches_dist["MANIFEST (28) does not match dist (59):","Missing in MANIFEST: inc/inc_Module-Build/Module/Build.pm, inc/inc_Module-Build/Module/Build/Base.pm, inc/inc_Module-Build/Module/Build/Compat.pm, inc/inc_Module-Build/Module/Build/Config.pm, inc/inc_Module-Build/Module/Build/ConfigData.pm, inc/inc_Module-Build/Module/Build/Cookbook.pm, inc/inc_Module-Build/Module/Build/Dumper.pm, inc/inc_Module-Build/Module/Build/ModuleInfo.pm, inc/inc_Module-Build/Module/Build/Notes.pm, inc/inc_Module-Build/Module/Build/PPMMaker.pm, inc/inc_Module-Build/Module/Build/Platform/Amiga.pm, inc/inc_Module-Build/Module/Build/Platform/Default.pm, inc/inc_Module-Build/Module/Build/Platform/EBCDIC.pm, inc/inc_Module-Build/Module/Build/Platform/MPEiX.pm, inc/inc_Module-Build/Module/Build/Platform/MacOS.pm, inc/inc_Module-Build/Module/Build/Platform/RiscOS.pm, inc/inc_Module-Build/Module/Build/Platform/Unix.pm, inc/inc_Module-Build/Module/Build/Platform/VMS.pm, inc/inc_Module-Build/Module/Build/Platform/VOS.pm, inc/inc_Module-Build/Module/Build/Platform/Windows.pm, inc/inc_Module-Build/Module/Build/Platform/aix.pm, inc/inc_Module-Build/Module/Build/Platform/cygwin.pm, inc/inc_Module-Build/Module/Build/Platform/darwin.pm, inc/inc_Module-Build/Module/Build/Platform/os2.pm, inc/inc_Module-Build/Module/Build/PodParser.pm, inc/inc_Module-Build/Module/Build/Version.pm, inc/inc_Module-Build/Module/Build/YAML.pm, inc/inc_Module-Build/inc/latest.pm, inc/inc_Module-Build/inc/latest/private.pm, inc/latest.pm, inc/latest/private.pm","Missing in Dist: "]