Pod-Spelling

Prerequisites

Pod-Spelling declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Pod::POM0.04Pod-POM-0.29127.27
Test::Builder0Test-Simple-1.001003130.30
Test::Pod0Test-Pod-1.48130.30

Pod-Spelling declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.333333333333