Pod-Stripper

Errors

Pod-Stripper-0.22 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
use_warningsPod::Stripper