Pod-Weaver-Section-AllowOverride

Prerequisites

Pod-Weaver-Section-AllowOverride declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose0Moose-2.1604134.29
Moose::Util::TypeConstraints0Moose-2.1604134.29
Pod::Elemental::MakeSelector0Pod-Elemental-MakeSelector-0.12131.43
Pod::Weaver::Role::Section0Pod-Weaver-4.012131.43
Pod::Weaver::Role::Transformer0Pod-Weaver-4.012131.43
namespace::autoclean0namespace-autoclean-0.28134.29
perl5.010perl0.00

Pod-Weaver-Section-AllowOverride declares the following 6 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Spec::Functions0PathTools-3.62125.71
File::Temp0.190.00
PPI0PPI-1.220128.57
Pod::Elemental::Document0Pod-Elemental-0.103004131.43
Pod::Weaver0Pod-Weaver-4.012131.43
Test::More0.88Test-Simple-1.001014122.86

Pod-Weaver-Section-AllowOverride declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-7.10131.428571428571