Pod-Weaver-Section-AllowOverride

Prerequisites

Pod-Weaver-Section-AllowOverride declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose0Moose-2.1210136.36
Moose::Util::TypeConstraints0Moose-2.1210136.36
Pod::Elemental::MakeSelector0Pod-Elemental-MakeSelector-0.03133.33
Pod::Weaver::Role::Section0Pod-Weaver-4.006133.33
Pod::Weaver::Role::Transformer0Pod-Weaver-4.006133.33
namespace::autoclean0namespace-autoclean-0.19136.36
perl5.010perl0.00

Pod-Weaver-Section-AllowOverride declares the following 6 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Spec::Functions0PathTools-3.47124.24
File::Temp0.19File-Temp-0.2304133.33
PPI0PPI-1.215130.30
Pod::Elemental::Document0Pod-Elemental-0.103001133.33
Pod::Weaver0Pod-Weaver-4.006133.33
Test::More0.88Test-Simple-1.001003130.30

Pod-Weaver-Section-AllowOverride declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98133.333333333333