Users

Pod-Weaver-Section-AllowOverride is used by 4 distributions.
Name Release Date Released by Core Kwalitee
Dist-Zilla-PluginBundle-DROLSKY-0.65 2016-07-05 DROLSKY 100
Dist-Zilla-PluginBundle-MSCHOUT-0.29 2016-07-05 MSCHOUT 96.77
Dist-Zilla-PluginBundle-Author-ETHER-0.117 2016-06-20 ETHER 100
Dist-Zilla-PluginBundle-Author-YAKEX-v0.1.5 2014-05-03 YAKEX 100