Pod-Weaver-Section-Installation

Prerequisites

Pod-Weaver-Section-Installation declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
strict0perl0.00
Moose0Moose-2.1604134.29
Moose::Autobox0Moose-Autobox-0.15131.43
perl5.006perl0.00
namespace::autoclean0namespace-autoclean-0.28134.29
Pod::Weaver::Role::Section0Pod-Weaver-4.012131.43
warnings0perl0.00

Pod-Weaver-Section-Installation declares the following 4 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
File::Temp00.00
Test::More0Test-Simple-1.001014122.86
File::Find0perl0.00
Module::Build0.3601Module-Build-0.4216134.29

Pod-Weaver-Section-Installation declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.3601Module-Build-0.4216134.285714285714