Pod-Weaver-Section-WarrantyDisclaimer

Prerequisites

Pod-Weaver-Section-WarrantyDisclaimer declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Moose0Moose-2.1210136.36
Moose::Autobox0Moose-Autobox-0.15133.33
Pod::Elemental::Element::Nested0Pod-Elemental-0.103001133.33
Pod::Elemental::Element::Pod5::Ordinary0Pod-Elemental-0.103001133.33
Pod::Weaver::Role::Section0Pod-Weaver-4.006133.33
perl5.006perl0.00
strict0perl0.00
warnings0perl0.00

Pod-Weaver-Section-WarrantyDisclaimer declares the following 7 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Carp0Carp-1.3301127.27
English0perl0.00
File::Find0perl0.00
File::Temp0File-Temp-0.2304133.33
Scalar::Util0Scalar-List-Utils-1.39124.24
Test::More0.94Test-Simple-1.001003130.30
perl5.004perl0.00

Pod-Weaver-Section-WarrantyDisclaimer declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98133.333333333333