Pod-Wrap

Prerequisites

Pod-Wrap declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Pod::Parser0Pod-Parser-1.62120.00
Text::Wrap0Text-Tabs+Wrap-2013.0523120.00
perl>= 5.6.0perl0.00