PodToHTML

Errors

PodToHTML-0.08 has the following 4 errors.

CategoryError
consistent_version0.08,1.00
missing_prereqsURI
no_unauthorized_packagesPod::HTML_Elements,Pod::Links
use_warningsPod::Links, Pod::HTML_Elements