Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

Portage-Conf-Packages

Prerequisites

Portage-Conf-Packages declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Tie::File0Tie-File-1.00125.71
perl5.6.1perl0.00