PostScript-EPSF

Errors

PostScript-EPSF-0.01 has the following 2 errors.

CategoryError
manifest_matches_distCannot find MANIFEST in dist.
use_warningsPostScript::EPSF